<rp id="mogen"></rp>

<rp id="mogen"></rp>
  1. <dd id="mogen"><noscript id="mogen"></noscript></dd>

    您的位置:天天查股網 > 查股公式 > 公式正文
    股票公式搜索:

    連板牛選股公式[查股公式]

    2022/12/23 20:45:44

    BZ:=INBLOCK('北證A股') OR INBLOCK('北京A股')=0;
    st:=INBLOCK('ST板塊')=0;{去ST}
    KC:=IF(CODELIKE('68'),0,1);
    QQ:=BZ AND ST AND KC ;
    R:=COST(85);
    KCB:=IF(CODELIKE('68') OR CODELIKE('30'),1,0);
    ZF:=IF(KCB=1,1.195,1.092);
    ZT:=H>REF(C,1)*ZF AND C>=H;
    Q:=COST(99);
    XG:=(Q-R)/R,COLORYELLOW;
    XG1:=1/XG,COLORYELLOW;
    QD:=REF(HHV(XG1,60),1);
    GD:=CROSS(XG1,QD) AND XG1>REF(XG1,1) AND COUNT(XG1<QD,15)>10 AND C>=EMA(COST(99),10) AND EVERY(ZT,2);
    Y2:=REF(XG1,1)=REF(HHV(XG1,20),1) AND REF(XG1,1)>XG1 AND ( EVERY(ZT,2) OR C>=EMA(COST(99),10));
    Y3:=REF(XG1,1)=REF(LLV(XG1,60),1) AND REF(XG1,1)<XG1 AND ( EVERY(ZT,2) OR C>=EMA(COST(99),10));
    連板牛:ZT AND ( GD OR Y2 OR Y3) AND NOT (EVERY(ZT,3)) AND FINANCE(46)*C/100000000<150 AND QQ AND NOT (C>50) AND C< LLV(L,120)*3;

    { 天天查股公 式 ww w.ttchagu.com }

    天天查股公式列表
    天天查股:股票行情消息 實時DDX在線 資金流向 千股千評 業績報告 十大股東 最新消息 超贏數據 大小非解禁 停牌復牌 股票分紅查詢 股票評級報告
    手機端 | 電腦端
    在線客服
    天天查股網免費查股,本站內容與數據僅供參考,不構成投資建議,據此操作,風險自擔,股市有風險,投資需謹慎。 豫ICP備2021024630號-2
    亚洲av播放
    <rp id="mogen"></rp>

    <rp id="mogen"></rp>
    1. <dd id="mogen"><noscript id="mogen"></noscript></dd>